Cursus Android development fundamentals | Nieuw!

De onderwerpen die in de cursus worden behandeld zijn toepasbaar vanaf Android 1.5 (API level 3) met uitzondering van Fragments. Fragments zijn in Android 3.0 geïntroduceerd (API level 11) en ook beschikbaar voor Android versies 1.6 en hoger. U kunt echter ook zonder Fragments bijzonder mooie apps maken. Meer Android development >>

Onderwerpen
Actieve filters: Wis alle filters
Pageloader
PRIVACY VOORWAARDEN

Jouw persoonsgegevens worden opgenomen in onze beschermde database en worden niet aan derden verstrekt. Je stemt hiermee in dat wij jou van onze aanbiedingen op de hoogte houden. In al onze correspondentie zit een afmeldmogelijkheid